ICQ funzt net

Auch oft "Off-Topic" genannt. Vom neuesten Computerspiel, aktuellen Weltgeschehnissen bis hin zum nächsten großen Sportevent! Filmdiskussionen bitte ins seperate Forum! Viel Spass beim Plaudern!
Benutzeravatar
Martin007
Agent
Beiträge: 3108
Registriert: 18. Mai 2004 20:08
Lieblings-Bondfilm?: TSWLM, LALD, GE
Wohnort: Schweiz

10. April 2007 22:28

Ist das bei euch auch so? Kann mich nicht anmelden.
Benutzeravatar
craigbabe
Agent
Beiträge: 299
Registriert: 15. August 2006 01:59
Wohnort: Schweiz
Kontaktdaten:

10. April 2007 22:37

Ja bei mir auch nicht.... seit November 2006 ungefähr !

Gib Bescheid, falls du den Fehler findest :mrgreen:
Bild

* * Sinnlos ist nur ein Leben ohne Sinn für Unsinn * *
chief

10. April 2007 22:38

Schonmal neu installiert? Bei mir läuft es.
Benutzeravatar
Taz
Agent
Beiträge: 224
Registriert: 5. Februar 2007 00:26
Wohnort: Blieskastel - Saarland
Kontaktdaten:

10. April 2007 22:39

Martin007 hat geschrieben:Ist das bei euch auch so? Kann mich nicht anmelden.
Bei mir funktioniert es auch nicht :roll: ... aber erst seit heute...
Benutzeravatar
Martin007
Agent
Beiträge: 3108
Registriert: 18. Mai 2004 20:08
Lieblings-Bondfilm?: TSWLM, LALD, GE
Wohnort: Schweiz

10. April 2007 22:44

Bei mir auch erst seit heute.

Hab schon neu gestartet, schon neu installiert, aber bringt leider alles nichts.
Benutzeravatar
Taz
Agent
Beiträge: 224
Registriert: 5. Februar 2007 00:26
Wohnort: Blieskastel - Saarland
Kontaktdaten:

10. April 2007 23:08

Martin007 hat geschrieben:Bei mir auch erst seit heute.

Hab schon neu gestartet, schon neu installiert, aber bringt leider alles nichts.
dito :(
Benutzeravatar
The_Avenger
Agent
Beiträge: 2054
Registriert: 28. Februar 2005 21:00
Lieblings-Bondfilm?: OHMSS
Lieblings-Bond-Darsteller?: George Lazenby
Wohnort: Mettingen

10. April 2007 23:18

Bei mir läuft es einwandfrei...
Every Legend has a beginning.
James Bond, Special Agent SIS:
"The Property of a Lady"
Benutzeravatar
Aston Markus
Agent
Beiträge: 313
Registriert: 15. August 2006 18:06
Lieblings-Bondfilm?: From Russia with Love
Lieblings-Bond-Darsteller?: Daniel Craig
Wohnort: Velbert,NRW
Kontaktdaten:

10. April 2007 23:54

War bei mir auch so!
Ich hatte die ICQ 5.1 Version von Sat.1 habe diese zwei oder dreimal de und wieder neuinstalliert und habe mir dann die Pro.7 Version runtergeladen und jetzt funzt es wieder,leckt aber des öfteren!
Bild

-"ich werde ein Auge auf das Geld haben und nicht auf ihren perfekt geformten Hintern!"
-"Ist er ihnen aufgefallen!?"
Benutzeravatar
Martin007
Agent
Beiträge: 3108
Registriert: 18. Mai 2004 20:08
Lieblings-Bondfilm?: TSWLM, LALD, GE
Wohnort: Schweiz

11. April 2007 00:18

Hab auch die Pro 7 Version runtergeladen, funzt aber trotzdem net.
Benutzeravatar
Martin007
Agent
Beiträge: 3108
Registriert: 18. Mai 2004 20:08
Lieblings-Bondfilm?: TSWLM, LALD, GE
Wohnort: Schweiz

11. April 2007 12:20

Geht immer noch nicht. :?
Benutzeravatar
The_Avenger
Agent
Beiträge: 2054
Registriert: 28. Februar 2005 21:00
Lieblings-Bondfilm?: OHMSS
Lieblings-Bond-Darsteller?: George Lazenby
Wohnort: Mettingen

11. April 2007 13:45

Heute morgen hatte es bei mir auch kurze Aussetzer (ca.3h) ....
Every Legend has a beginning.
James Bond, Special Agent SIS:
"The Property of a Lady"
Benutzeravatar
Martin007
Agent
Beiträge: 3108
Registriert: 18. Mai 2004 20:08
Lieblings-Bondfilm?: TSWLM, LALD, GE
Wohnort: Schweiz

11. April 2007 16:48

Geht wieder!!!! :alc:
Daniel_Craig

11. April 2007 18:50

Wow! Und dafür wird extra ein Thread eröffnet. :roll:
Benutzeravatar
Martin007
Agent
Beiträge: 3108
Registriert: 18. Mai 2004 20:08
Lieblings-Bondfilm?: TSWLM, LALD, GE
Wohnort: Schweiz

11. April 2007 19:26

Tut mir leid, aber musste sein. :wink:

Entschuldigung, Daniel, falls es dich sehr gestört haben sollte. :wink:
Daniel_Craig

11. April 2007 20:15

Martin007 hat geschrieben:Tut mir leid, aber musste sein. :wink:

Entschuldigung, Daniel, falls es dich sehr gestört haben sollte. :wink:
Dir mus es nicht leid tun. ;)

Mich wunderts nur, weil hier sonst Threads einfach von heute auf morgen wegen nichts und wieder nichts geschlossen werden und dann das hier.
Gesperrt